Discussione:
E: Impossibile correggere i problemi, ci sono pacchetti danneggiati bloccati.
(troppo vecchio per rispondere)
Fandango
2018-05-14 22:07:06 UTC
Permalink
Raw Message
E: Impossibile correggere i problemi, ci sono pacchetti danneggiati bloccati.
E: Errore, pkgProblemResolver::Resolve ha generato delle interruzioni. Questo potrebbe essere causato da pacchetti bloccati.
E: Impossibile correggere le dipendenze
E: Errore, pkgProblemResolver::Resolve ha generato delle interruzioni. Questo potrebbe essere causato da pacchetti bloccati.
E: Impossibile correggere le dipendenze
teoria
1970-01-01 00:00:00 UTC
Permalink
Raw Message
Post by Fandango
E: Impossibile correggere i problemi, ci sono pacchetti danneggiati bloccati.
E: Errore, pkgProblemResolver::Resolve ha generato delle interruzioni. Questo potrebbe essere causato da pacchetti bloccati.
E: Impossibile correggere le dipendenze
E: Errore, pkgProblemResolver::Resolve ha generato delle interruzioni. Questo potrebbe essere causato da pacchetti bloccati.
E: Impossibile correggere le dipendenze
test
--
fcku
pino
2018-05-15 14:24:06 UTC
Permalink
Raw Message
Post by Fandango
E: Impossibile correggere i problemi, ci sono pacchetti danneggiati bloccati.
E: Errore, pkgProblemResolver::Resolve ha generato delle interruzioni. Questo potrebbe essere causato da pacchetti bloccati.
E: Impossibile correggere le dipendenze
E: Errore, pkgProblemResolver::Resolve ha generato delle interruzioni. Questo potrebbe essere causato da pacchetti bloccati.
E: Impossibile correggere le dipendenze
sed "s/Impossibile correggere/Mi è impossibile decidere come correggere/g"
teoria
2018-05-15 21:04:22 UTC
Permalink
Raw Message
Post by pino
Post by Fandango
E: Impossibile correggere i problemi, ci sono pacchetti danneggiati bloccati.
E: Errore, pkgProblemResolver::Resolve ha generato delle interruzioni. Questo potrebbe essere causato da pacchetti bloccati.
E: Impossibile correggere le dipendenze
E: Errore, pkgProblemResolver::Resolve ha generato delle interruzioni. Questo potrebbe essere causato da pacchetti bloccati.
E: Impossibile correggere le dipendenze
sed "s/Impossibile correggere/Mi è impossibile decidere come correggere/g"
test solanico

Loading...